¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

W2450OS No Permite conexion de Clientes

Tengo un problema con el Wabion, no deja que los clientes (Equipos moviles) se conecten a la estacion base, el wabion esta usando el firmware wbsn.t_1_3_2_rel_rev17.dlv, que me imagino es el mas actual, esta sin seguridad para que sea lo mas transparente, en las opciones VAP: VMM:Auto, BH:SSID Disabled, DINAMIC:VIN: Disable, QUIN: Disabled.

Saludos y Gracias por sus comentarios.

Comentarios

  • 4 Comentarios sorted by Votes Date Added
  • Que tal.

    Necesitamos mas información de la aplicación para determinar el posible problema, si pudiera añadir todas las capturas de pantalla en donde hizo modificaciones y así podemos encontrar la solución.

    Adicional a esto debe de contar con un servidor de DHCP para que asigne IP's, al menos de que la base este en modo Router.

    Saludos

  • WBS2450-OS permite conectar clientes como el LOCO M5 pero no hay tranferencia de datos entre ellos el loco muestra que esta conectado con el wavion marca unos -56 dB una señal buena con un ruido de -90 dB. Pero simplemente no pasa de ahi.
    Alguien sabra algo al respecto ?????????
  • Solucionado el problema, revisando detalle por detalle en toda la configuracion ya se enlazan arriba TX y RX, solo que en las espcificaciones del Wavion dice: "Puerto auto negociable Gigabit Ethernet 10/100/1000 Mbps, aguas con esto" si el equipo es conectado en un router o switch Gb y su configuracion del ethernet esta habilitado en auto, la conexion se cae no se mantiene, falla del equipo o del firmware o es solo de mi equipo no lo se.  Si alguien sabe algo favor de comentar. Saludos.
Accede o Regístrate para comentar.