¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

Panel Vista48 La

MIO
editado abril 2014 en Honeywell Vote Up0Vote Down
Buenos dias, tengo el siguiente problema, resulta que un panel vista48 la, no responde de momento se apago el teclado y los sensores, ya revise el transformador y la bateria y estan en buenas condiciones, el teclado tambien funciona en otro panel y los sensores tambien, ya revise el fusible que tiene el panel en la parte superior izquierda y esta bien, ya trate de revivirlo con * # y nomas no quiere, tengo varios años instalando y es la primera ves que me pasa esto, saludos

Comentarios

  • 5 Comentarios sorted by Votes Date Added
  • Específicamente que es lo que no responde, no prende, no funciona el teclado, no puede entrar a programación, etc.?
  • Buenas tardes, no responde, no prende el teclado, no prende ningún dispositivo, ya revise la bateria y el tranfomador y estan bien el taclado lo probe en otro panel y funciona bien, saludos
  • Prueba directo el teclado en la tarjeta, ahi en cortito y si funciona pues tienea un cable en corto ya nadamas tienes que ir probando uno por uno para dar con el problema, pregunta a tu cliente si han jecjo algun trabajo ultimamente..aveces danan ls
  • Energiza tu tarjeta principal con el transformador y con un multimetro mide la salida de voltaje que te da en el + y - del bus del teclado.

    Si tu teclado no funciona al realizar la prueba que indica technomovil y la medición de voltaje es 0,  tienes un problema directamente en tu tarjeta principal.

    SALUDOS

Accede o Regístrate para comentar.