¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

Command Center no da acceso a tarjetas aunque estén registradas

Aunque las tarjetas estén registradas en el sistema, éste indica que no (Tarjeta no registrada).  Como se muestra en la siguiente gráfica, el software indica que la tarjeta no está registrada, pero aún así muestra en un aviso emergente, el ID y nombre del usuario al que está registrada:

image
.
Por el momento, lo que he estado haciendo es borrar y agregar nuevamente el control de acceso con una nueva IP, para luego subirle de nuevo la información.

¿Alguna sugerencia para la solución de este problema?

Comentarios

  • 6 Comentarios sorted by Votes Date Added
  • Me pasa exactamente lo mismo, han obtenido alguna respuesta o encontrado la solución?
    }
  • yo tambien realizo el mismo procedimiento de borrar el control de acceso, luego lo doy de alta y le doy borrar datos, seguido le cargo de nuevo los usuarios
  • Que tipo de lectora usas y cuál es el formato de la tarjet
  • si tienes tarjetas asigndas al sistema? y revisa los niveles de acceso
  • Notas:  Borré el panel en Dispositivo, luego lo agregué.  Le indiqué que borrara la memoria.  Agregado el panel, en Niveles de Acceso agregué el panel con su puerta al árbol de accesso del Nivel Barrera Vehicular.


  • Aunque las tarjetas estén registradas en el sistema, éste indica que no (Tarjeta no registrada).  Como se muestra en la siguiente gráfica, el software indica que la tarjeta no está registrada, pero aún así muestra en un aviso emergente, el ID y nombre del usuario al que está registrada:

    image
    .
    Por el momento, lo que he estado haciendo es borrar y agregar nuevamente el control de acceso con una nueva IP, para luego subirle de nuevo la información.

    ¿Alguna sugerencia para la solución de este problema?

Accede o Regístrate para comentar.