¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

Dudas CR300 con Novit

Buenos días, acabo de adquirir un CR300 para prueba y para demo a clientes, ya lo conecté, pero me salieron algunas dudas:

1. No conecté relay, porque no me interesa el apagado de motor, así que sólo conecté cable rojo (alimentación) y el negro (tierra), obviamente siempre me detecta el coche encendido. Como puedo hacer para que detecte cuando el coche está encendido y apagado? conectando el cable azul al switch de ignición?? O es meramente necesario el relay para esta función?

2. Al oprimir el botón de pánico, sólo da una alerta audible al visualizar el vehículo en el mapa?? No hay alguna opción para que al oprimir el botón de pánico además de la alarma audible, emita algún mensaje o algún correo electrónico?

3. Veo que es posible visualizarlo desde un teléfono móvil. Tengo un blackberry y desde ahí lo visualizo,  pero solo puedo visualizar ubicación. No hay alguna manera de que por medio de un dispositivo móvil también se vea el recorrido realizado??

4. También vi que se puede cambiar la imagen que muestra la página, en lugar del logo de Novit, lo intenté y me queda la imagen muy grande. Cual es el tamaño ideal de la imagen para mostrar en la parte superior izquierda de la pantalla? ya que la intenté cambiar, pero me quedan muy grandes las imágenes.

Espero y puedan responder mis dudas. Gracias!!

Comentarios

  • 10 Comentarios sorted by Votes Date Added
  • Buen dia Ing.

    A continuacion los comentarios respecto a tus preguntas.
    1.- El CR300GPS no tiene sensor de ignicion por lo que no es posible sensar si el equipo esta apagado, aqui tendriamos que verificarlo con el reporte que el sistema guarda sobre el equipo, el relay es meramente para apagar el vehiculo remotamente.

    2.- En el software si puedes visualizar una alerta, verifica que estas usando NOVIT con el navegador MOZILLA o GOOGLE CROME, la alerta debe verse.

    3.- El funcionamiento debe ser completo, verifica que en efecto haya recorrdos en las fechas seleccionadas y procura usar el navegador SAFARI

    4.- El tamaño requerido es 367X107 en formato .jpeg

    Quedo pendiente y a la orden
  • Buenos días, acabo de adquirir un CR300 para prueba y para demo a clientes, ya lo conecté, pero me salieron algunas dudas:

    1. No conecté relay, porque no me interesa el apagado de motor, así que sólo conecté cable rojo (alimentación) y el negro (tierra), obviamente siempre me detecta el coche encendido. Como puedo hacer para que detecte cuando el coche está encendido y apagado? conectando el cable azul al switch de ignición?? O es meramente necesario el relay para esta función?

    2. Al oprimir el botón de pánico, sólo da una alerta audible al visualizar el vehículo en el mapa?? No hay alguna opción para que al oprimir el botón de pánico además de la alarma audible, emita algún mensaje o algún correo electrónico?

    3. Veo que es posible visualizarlo desde un teléfono móvil. Tengo un blackberry y desde ahí lo visualizo,  pero solo puedo visualizar ubicación. No hay alguna manera de que por medio de un dispositivo móvil también se vea el recorrido realizado??

    4. También vi que se puede cambiar la imagen que muestra la página, en lugar del logo de Novit, lo intenté y me queda la imagen muy grande. Cual es el tamaño ideal de la imagen para mostrar en la parte superior izquierda de la pantalla? ya que la intenté cambiar, pero me quedan muy grandes las imágenes.

    Espero y puedan responder mis dudas. Gracias!!

    buenos dias
    ademas de lo que menciona daguilar te recomiendo verificar que no esten bloqueadas las ventanas emergentes en tu navegador, y tambien en la opcion de editar cuenta puedes agregar una o varias direcciones de correo para que se te envien las alertas a tu email

    saludos
  • ok, gracias, lo seguiré probando!!

    Preguntaba lo de indicar si está encendido o apagado, porque en el manual electrónico que me enviaron, dice que maneja tras colores de puntos en el mapa: azul cuando va avanzando, amarillo cuando NO está en movimiento y rojo cuando está apagado, por eso preguntaba.

    Gracias nuevamente, y cualquier duda, se las haré llegar. Saludos!! 

  • que tal richard
    lo del estado del motor solo aplica con los GPS vehiculares de sky patrol, haremos una modificacion en ese manual para evitar alguna confusion

    saludos
  • Pues con la novedad de que no me llegan las notificaciones, o alertas! Como le hago para que me lleguen??

    Ni al correo, ni a la página. Tengo configurada una geocerca y un límite de velocidad de 50 km/hr, y ya he entrado a la geocerca y excedido el límite y no me dice nada.

    También oprimo el botón de pánico y lo único que hace es que suena la alarma por unos segundos al abrir el mapa con el vehículo, pero nadamás.

     

  • que tal richard
    si gustas mandame el nombre de usuario y contraseña a jvalenzuela@syscom.com.mx para checarlo

    saludos
  • Ing., a que se debe que el equipo deja de reportar en ocasiones?

    Por ejemplo: el último reporte que tengo de mi equipo ayer, es a las 23:52 hrs. y hoy el primer reporte que me envíó fué a las 11:46 hrs.

    Entonces del último punto reportado ayer, al primero de hoy, sólo se ve una línea recta, atravezando calles.

  • buenos dias richard

    cuando un equipo no reporta puede ser por alguna de las siguientes razones
    1.- no hay servicio telefonico, ya sea por falla de la compañia telefonica, que el equipo este fuera del area de cobertura, o que no tenga saldo en caso se SIMs de plan amigo o se desactive el plan de datos
    2.- el equipo este apagado
    3.- equipo no recibe señal GPS, aunque en este caso no es que no reporte sino que reporta la ultima posicion valida conocida

    estuve checando el recorrido desde el dia 7 hasta hoy en tu cuenta y efectivamente no hay reportes en ese lapso que comentas, pero ademas de ese caso no veo otro lapso en que el equipo no haya reportado
    creo que se debe a alguno de las razones que te menciono en el punto uno, no creo que ese equipo se haya apagado, ni que tenga una falla ya que el problema se presentaria todos los dias o de manera mas constante, tampoco que sea problema de instalacion de las antenas y por eso no recibiera señal GPS ya que a excepcion de ese lapso manda posiciones correctas, ademas que ese equipo no mando la misma posicion en ese lapso

    saludos
  • ok. Muchas gracias ingeniero. Ya no he tenido ningún problema con el equipo, ha funcionado muy bien. Saludos!!
Accede o Regístrate para comentar.