¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

AC 115 no descarga los reportes.

editado febrero 2016 en Rosslare Vote Up3Vote Down
Saludos les escribo para solicitar un apoyo de esta comunidad ya que actualmente tengo instalado un sistema AC 115 el cual venia funcionando con normalidad pero de repente el mismo se coloco en modo de bypass y no esta descargando los reportes al pc. Las puertas funcionan con completa normalidad e inclusive por el monitor de online me reporta quien entro y quien salio pero cuando quiero arrojar un reporte me dice que no hay expedientes.

Entiendo que el equipo debe estar en modo normal y no en bypass, agradeceria de su parte si me pudiesen informar el codigo que se podria usar para pasar de bypass a normal o que me recomiendan para esta falla.

Gracias.

Comentarios

  • 4 Comentarios sorted by Votes Date Added
  • Buenos dìas, tengo el mismo problema. El sistema trabaja normal cuando se bajan los movimientos para ver los listados aparentemente todo es normal, pero cuando se piden mostrar los reportes indica que no existen expedientes. No arroja errores de comunicaciòn y el disco tiene espacio, no tengo idea como resolverlo.
  • Buenos días, estoy presentando el mismo problema, tengo comunicación con la tarjeta, puedo realizar los cambios de usuarios, pero cuando descargo la información para los reportes indica que "Ningunos Expedientes", esta falla comenzó de repentes, ya que el sistema estaba funcionando correctamente, alguien sabe como corregirlo?.

    Gracias,
  • tengo el mismo problema que se genero desde el cambio de año 2015, no descarga los registros de los usuarios en los reportes. que se debe hacer.
  • En donde se encuentran hubicacdos
Accede o Regístrate para comentar.