¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

No puedo escuchar audio

Saludos
He configurado un grabador hikvision por ez viz el problemas es q el cliente no escucha el audio y cuando las carga en la pc por medio del software ivms 4200 el flujo de video es bien lento y se pierde la señal
Agradecere su ayuda para reaolver esto
Gracias

Comentarios

  • 3 Comentarios sorted by Votes Date Added
  • david,. el equipo hikvision si funciona sin embargo y desafortunadamente en las compañias de internet no tienen la capacidad de ofrecernos un servicio excelente, considerando una buena velocidad de internet, eto es lo que hace que nuestro servicio de vision de camaras remotas se vean robotizadas, lentas y el audio casi sea nula,. si tienes una velocidad muy baja de internet lo que te recomiendo realizar es bajar la resolucion a tus camara en la programacion del dvr, va a bajar a calidad de la imagen y la otra que te recomiendo es que contraten un buen paquete del servicio de internet con la compañia con quien esten., de preferencia de fibra optica, con mas de 150 mb de velocidad si la haces.,  saludos
  • Debes de activar el audio. No mencionas que grabador es, pero regularmente el audio se escucha para el canal 1, o para los primeros 4 canales (dependiendo del modelo de tu dvr).
    Ahora, eso de que de ve lento y se robotiza, debes de bajar las ips del video, bajar la resolución y bajar la calidad de la imagen, todo esto en el substream.
  • Gracias probare bajando la calidad de video a ver si mejora la fluidez
Accede o Regístrate para comentar.