¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

PowerBeam 5AC 500 ISO baja velocidad

Hola, buen día, tengo 2 equipos PowerBeam 5AC 500 ISO a una distancia de 4.2 km, trabajando a una frecuenta automática (5500), con un ancho de banda de 80ghz, utilicé la herramienta para la alineación y me marca que está completa la señal, el problema es que solo tengo un ancho de banda de 20mbps cuando yo esperaría por las especificaciones de los equipos que me diera aproximadamente 400mbps, la versión de ambos equipos la tengo en v8.0.1 (XC), no sé que estoy configurando mal, me pueden apoyar por favor? adjunto imágenes

http://subefotos.com/ver/?1b34f26e12d0443b2a91b84ab6060af4o.jpg

http://subefotos.com/ver/?1b34f26e12d0443b2a91b84ab6060af4o.jpg
http://subefotos.com/ver/?99bd3ce83ef3a6f3597c022ef2e4b16co.jpg
http://subefotos.com/ver/?6f3da9794112fbcf0ca42897c014eba7o.jpg

http://subefotos.com/ver/?152ffe72fc9f770fb8101c6e78c14ba4o.jpg

http://subefotos.com/ver/?bf118a7780fda5f81cfed92a44b54f09o.jpg

Comentarios

  • 4 Comentarios sorted by Votes Date Added
  • Pues tienes un pésimo enlace, ruido muy alto, y muy pobre señal, debes mejorar tu enlace.
  • Gracias, por el comentario, te refieres a buscar otra frecuencia con airview? utilizar otro ancho de canal? o qué partes puedo ir afinando? en teoría en ese enlace hay 100% de vista de línea, hay pocos equipos en el ambiente, no sé qué más parámetros debería de considerar, gracias por tus comentarios, saludos.
  • No creo que haya poco equipos en el entorno, tienes -86 de ruido, y con un equipo fácilmente podría alcanzar enlaces perfecto de 12 km tienes apenas un -72 de señal, utilizando AC con ese SNR no podrías alcanzar ni un buen enlace ni sin el AC

    Editado: Y de entrada intentaría no usuaria DFS, ya que viendo ahorita bien tus imagenes, veo que tienes modulaciones de 6x, yo sería lo primero que haría. Y segundo, creo que si tienes obstrucción, o tienes la zona de fresnel parcialmente obstruida, -74/-69, si dices que ya está bien alineado, yo subiría unos metros ambas antenas para tratar de mejorar el enlace.

    Editado 2: Definitivamente yo pienso que tienes obstrucción tu Tx/Rx tiene mucha disparidad, deberían estar lo más parejo posible, trata de subir más tus antenas y alinearlas lo mejor posible.
  • Es triste ver como un excelente equipo es usado de tan mala manera, baja tu ancho de canal a 10 MHz, y utiliza la herramienta AirMagic, selecciona la frecuencia que te diga ahí, cuéntanos como te fue, todos tenemos como obligación cuidar el espectro, NUNCA utilices 80MHz, en 10 MHz puedes pasar +50Mbps con esos equipos bien configurados
Accede o Regístrate para comentar.