¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

Ayuda a principiante en configuración UBIQUITI!!!

Buenas que tal soy nuevo en esto, miren tengo un cyber en el cual tengo 30 megas de velocidad entonces hace poco me pidieron que si podía venderles internet entonces me conseguí unas ubiquiti y todo bien cuando las tengo en mi casa la velocidad siempre esta bien pero digamos a un amigo le puse la antena en su casa son aproximadamente 400 metros de su casa a la mía su antena y la mia estan visibles una con otra, la señal es buena, pero les cuento cuando llegue a mi casa mi amigo me llama para que cheque ya que no alcanzaba ni un mega de velocidad, entonces empeze a investigar, de servidor tengo  una nanostation loco m2 y donde esta mi cliente una nanostation m2 pero mi pregunta es por que si tengo buena señal, y una frecuencia libre que es la 2457 aparte de que configure 10mhz ya que solo pasare 10 megas (leei que esto mejoraba la situación, por que sigue tan lenta les paso la configuracion de mi antena.
Adjunto imagenes de mi configuracion no se si tambien se necesite la del cliente ya que solo agregue el wifi igual que el servidor las configuraciones de frecuencias y en modo router para que no fueran visibles en mi red
http://imgur.com/a/ywhQ4

Comentarios

  • 4 Comentarios sorted by Votes Date Added
  • Principalmente imagenes del radio en estación, esas imagenes no sirven de nada para determinar algo.
  • Es sencillo, con base en tus imagenes, configuraste tus antenas para transmitir a 9.2 Km, deja la configuración en automática, activa el WDS en ambos equipos y el AirMAX, realiza los cambios y comentanos como te fue, SALUDOS
  • AYUDA CON ENLACE

    Que tal jovenes necesito de su asesoría tengo un enlace a 36km del modem al cerro 1 par de nano beam5400 una distancia de 1km (en la imagen anexa terminación 20 y 21) y del cerro con  linea de vista a estacion RDG5N 27DB 36km (en la imagen anexa terminación 22 y 25) no se que me esta fallando tengo que pasar 20 mg con servicio megacable y al cliente le llega muy lento en ocaciones no logra cargar la pagina...porfavor hechenme la mano que mas se puede hacer para lograr un buen enlace.           gracias y saludos que tengan excelente tarde
  • Ya abrió un hilo para eso, trate el tema haya, que exponga el mismo tema en varios hilos, solo hará que la ayuda que pueda obtener no sea óptima. 
Accede o Regístrate para comentar.