¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

como poder activar dvr que no tiene salida de video

hola estimados ingenieros., tengo un problema con un dvr hikvision modelo DS-7204HVI-ST, esbaba funcionando muy bien y de repente dejo de enviar video en las salidas del dvr. (vga) (bnc) tampoco envia seña de video a travez del celular ni localmente ni remotamente., se quedo propiapemente ciego. pense en una actualizacion pero como lo activo si no tengo video?., podria alguien decirme si tiene remedio o alguna forma para hacer que tenga señal de video ya sea para resetear, o en su caso cargarle un actualizacion en firmware? de antemano muchas gracias por sus respuestas.

Comentarios

  • 12 Comentarios sorted by Votes Date Added
  • Tienes que llevarlo a tu sucursal syscom a garantias para que lo revisen, si requiere cargar software o cambio de piezas allí te diran y si tiene reparación allí mismo lo reparan. sera lo mas facil que te puedo recomendar,
  • Javito59, me imagino que la dvr si enciende por lo cual te sugiero puedes iniciar checando si por SADP puedes encontrar la DVR??, es probable que haya cambiado tu ip local del dvr, si aun no funciona revisa si el puerto de red tambien no este tronado por parte del switch e inicia de nuevo con la revision por SADP.
  • muchas gracias por contestar mi estimado bgarcia.., si me conecto por red,. tengo ip del dvr local., simplemente dejo de enviar vídeo,.. y tampoco tengo señal de vídeo por salidas vga y bnc.., no tengo manera de ver vídeo,. si el dvr si enciende, se siente que el disco duro esta trabajando,. encienden todos los leds el panel..,pero hice lo conveniente,. le voy a cambiar el dvr por uno nuevo epcom de 4 canales turbo y tomaré en cuenta el que tiene y se me queda para repararlo y lo utilizo de demostración.. creo solucioné al cliente en parte el problema,.. muchas gracias..
  • La ventaja es que le ofreces una dvr actualizada que puede crecer hasta 5 camaras y que tal vez en este momento no cambie pero posteriormente puede migrar a camaras de mayor resolucion.
  • exacto! la idea es darle la solucion al cliente,. y crearle un ambiente de que por poco dinero adquirio un equipo moderno y de nueva generación y que ademas va a tener mejor resolución.
  • hola a todos les escribo desde Guatemala, ya hise todo los pasos en abrir los puertos, me aparecen el puerto 82 en open y el 8000 solo el 554 esta con filtered rtsp pero según comentarios tiene que están también en open , pero no se donde ponerlo en open. quiero ayuda no puedo ver mis cámaras desde otra red no puedo darle de alta. el DVR es un EPCOM KIKVISION modelo EV1004HDX S/N 430475719 estare agradecido si me pueden ayudar . gracias
  • Cuando aperturas los puertos deben aparecer como abiertos, manualmente no puedes pasarlo de filtrado a abierto, si ese puerto no te funciona cámbialo por el 1024 tanto en tu dvr como en el módem.
  • ya logre abrir los puertos

    Starting Nmap 5.00 ( http://nmap.org ) at 2017-03-23 12:21 MST
    Interesting ports on 101.1.149.190.dynamic.intelnet.net.gt (190.149.1.101):
    PORT      STATE  SERVICE
    80/tcp    closed http
    81/tcp    closed hosts2-ns
    82/tcp    open   xfer
    554/tcp   open   rtsp
    1000/tcp  closed cadlock
    4368/tcp  closed unknown
    4370/tcp  closed unknown
    5150/tcp  closed unknown
    5160/tcp  closed unknown
    5198/tcp  closed unknown
    8000/tcp  open   http-alt
    8001/tcp  closed unknown
    8002/tcp  closed teradataordbms
    8016/tcp  closed unknown
    8200/tcp  closed unknown
    10019/tcp closed unknown
    12088/tcp closed unknown

    pero estoy en el paso donde tengo que ponerle alias y poder verlo desde cualquier red pero no me acepta los alias.


  • Las posibles causas es que hayas lllegado al limite o el nombre ya existe
  • amigos ya intente varios alias.  pero no me lo acepta..

  • Los nombres cortos muy posiblemente ya estén ocupados. Cuál estás intentando poner??
  • Buenos dias. Espero puedan ayudarme con la siguiente situacion. Es un grabador Epcom EV1004HD al cual no puedo accessar por red y no manda video en sus salidas los leds encienden y se siente que el HDD funciona, el cual ya cambie pensando que ese era el problema pero sigue igual, tendra solucion ? O necesito mandarlo a reparacion? Espero sus respuestas de antemano gracias.
Accede o Regístrate para comentar.