¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

In this Discussion

Top Posters

PROBLEMAS CON INSTALACION...

Que tal buenas tardes a todos les comparto, hice una instalación en un rancho un equipo de 16 canales todas las cámaras de la marca hikvision de 2 y 3 megapíxeles entre ellas 4 ptz, utilice en casi todas las cámaras distancias de cable de entre 100 y 110 metros al encender el equipo todo trabajo muy bien el problema se presenta de noche todas mis camaras me hacian ruido (interferencia rayas he imagenes muy borrosas a todas mis camaras fijas les puse lazos de tierra y problema resuelto mi problema es ke dos de mis ptz tienen interferencia ya no me quedan lazos de tierra y kise pedir algunos pero ya no ay y necesito entregar ese trabajo mi pregunta es si alguien puede a´poyarme que otra opcion tengo para kitarle la interferencia a mis camaras??????? cualquier aportacion me sera de gran ayuda gracias y buen dia a todos...¡¡¡

Comentarios

  • 1 Comentario sorted by Votes Date Added
  • hola todo lo que mencionas esta muy bien, lo único que no mencionas es que tipo de fuente de poder les instalaste,. pregunta si tienes conectadas las fuentes de cada cámara a una distancia de aprox. 40 metros no debes de tener problemas, solo checa tu cableado que no cruce por interferencias causados por balastros y/o lamparas de halogeno,. peeeroooo si tienes una fuente en un solo sitio para todas debes de checar el amperaje con la cual trabaja,.. tu problema es de fuente.. recuerda que en las noches al encenderse los infrarrojos de cada camaras estan consumen mas amperaje y voltaje.. luego entonces tienes que aumentar el amperaje para tus cámaras funcionen a la perfección.  saludos y espero haberte ayudado en tu solicitud.. saludos cordiales
Accede o Regístrate para comentar.