¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

Panel se Arma hasta la Segunda Ves

MIO
editado abril 2012 en General Vote Up0Vote Down

Buenos dias, tengo un problema con un panel vista48la, el problema es que a pesar de que el teclado indica listo para armar el panel se arma hasta la segunda ves que el usuario teclea la clave para armar, reinicio el panel y ya se arma ala primera pero despues de varios dias presenta el mismo problema.

saludos

Comentarios

  • 4 Comentarios sorted by Votes Date Added
  • Hola usuario MIO, mira a mi sucedió algo parecido con un cliente, resulta que no se daba cuenta y frecuentemente se le activaba, y decía que no funcionaba. Tenía que restablecer la alarma, hasta que le apareciera el led de "listo". También hice por reiniciar, y si efectivamente "funcionaba al 100%", pero a transcurrir de los días otra vez.... tuve que formaterar la PCB a valores de fábrica. Tuvimos un problema con dos clientes a la vez. La tarjeta es de las nuevas es de color azul. Si sigues con el mismo problema revisa tu instalación general, a veces por un corto te deja de funcionar y como que se bloquea.
  • Gracias, entonces lo voy a mandar a valores de fabrica, saludos

  • Hola MÍO te comento a mi también me sucedía lo mismo con un cliente pero a diferencia del compañero WARRIOR mi problema es que mi sistema tenía zonas inalámbricas y cableadas y uno de mis sensores inalámbricos perdía la señal así que solo detecte cual era lo reemplaze y mi equipo funciono sin problemas espero te sirva este otro tip Suerte!
Accede o Regístrate para comentar.