¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Categorías

Top Posters

Falla en tres camaras pero solo de noche

editado diciembre 2013 en General Vote Up0Vote Down
Hola Gente:

Ps lo curioso de este caso, es que solo fallan en la noche, y por algunas horas (no toda la noche) y solo 3  de las cinco camaras instaladas.
Ademas, como por arte de magia, en cuanto sale el sol, se elimina toda falla y todo el dia se tiene una señal excelente.
Le agradeceria a los magos de este asunto que me iluminen con este problema

Comentarios

  • 18 Comentarios sorted by Votes Date Added
  • mm.. los magos necesitan algo de informacion para ponerse a trabajar, saber el modelo de la camara ayudaria de mucho  y si pudieras especificar la falla mejor.
  • Qué cámaras son? con qué las estás alimentando? que tipo de cable? Distancia de la DVR a las cámaras.

    Por lo que comentas, si la falla es solo de noche, se me ocurre que sea algo de alimentación, que son cámaras con led´s y al encender los leds no lo soporta la fuente de alimentación y por eso se apagan... sólo estoy suponiendo. Como dice gawain , necesitas dar más información.
  • buen día, nos podrías indicar de favor modelo de las cámaras y dvr, quedamos en espera de la información.

    saludos,
  • Hola:

    Camra tipo bala 600 TVL Exterior/ inetrior / Noche Real con filtro ICR Interconstruido, HR + IR
    el DVR es Epcom EV1008 HD, estoy usando cable de red UTP, la fuente de alimentacion es el reguador de 12 Vlts, parecido a los cargadores para celulares y la camara mas lejana esta a unos 35 metro del la fuente.

    como les comento, solo en la noche presentan la falla y la camara mas proxima a la fuente no tiene ningun problema. Que sera???



  • Como es tu falla? que ves de malo en la imagen?
  • empieza con interferencia y luego se corta la señal y antes de que se restablesca completamente, empieza otra vez la interferencia hasta que todo queda funcionando normalmente (en el dia)
  • Yo creo que el problema viene por el lado de la corriente. En la noche al activarse los led´s IR el consumo se eleva considerablemente. Te recomiendo hacer prueba en una de ellas, conectando la fuente de energia a un toma corriente cercano y observa la diferencia. Dos cosas pueden pasar: 1. Si sigue presentando el mismo problema llevala a otro lugar donde la puedas probar en condiciones mas ideales 2. Si la falla se corrige en esa camara el problema esta en la distancia y calidad del cable en cuanto a corriente se refiere.
    Espero que sea de utilidad esto!
  • empieza con interferencia y luego se corta la señal y antes de que se restablesca completamente, empieza otra vez la interferencia hasta que todo queda funcionando normalmente (en el dia)
    Prueba enviando el poder en 4 hilos(2 para + y 2 para - ), es muy seguro que no está llegando
    el poder suficiente.  Con esto ya debe quedarte funcionando.


  • Ok, voy a probar con sus sugerencias. Un ultimo dato, estoy usando conectore RJ45 para el cable de red. Eso influira en la calidad de la señal?
  • Ok, voy a probar con sus sugerencias. Un ultimo dato, estoy usando conectore RJ45 para el cable de red. Eso influira en la calidad de la señal?
    Te recomiendo este conector mejor para enviar poder:



  • si estas usando una sola fuente para las 5 camaras, no tienes el voltaje suficiente para alimentar los LED´s en la noche...
    checa el amperaje de la fuente, minimo te recomiendo una de 3 A (amperes) 12 VDC

  • Es problema de instalación o voltaje como comentan anteriormente. Recomiendo analizar detalladamente la alimentación VCD, cableado para detectar la anomalía. Saludos
  • Tengo el mismo problema en cuatro cámaras donde no sobrepasa los 60m. por cable utp cat5 para exterior
    las estoy alimentando con una fuente multicanal de 12v 5A.

    voy a enviar la energía con 4 hilos esperando solucionar el problema o tratar de alimentarlas localmente o ya de plano aumentar el amperage en la fuente.

    Saludos,
    Sergio


  • Buen dia Compañeros, les comento que he solucionado mi problema similar al del reporte y realice lo sig. procedimientos:
    1) Reforzar video y alimentación eléctrica con dos hilos por polo. No funciono.
    2) Cambiar los (balun, conector de vídeo y alimentación ) por balun con conexión utp modelo: TT101PVK. No funciono. 
    3) Cambiar fuente de poder de 12v 5A por 12v 10A. No funciono. 
    4) Por ultimo instale este producto: TTBNCAIS y quedo funcionando correctamente. hasta se eliminaron pequeñas rayitas que el cliente no había visto.

    Espero les pueda servir mi experiencia,
    Saludos
    Sergio
  • sergio te hicieron valida la garantia o que te dijo tu proveedor syscom. tengo dos camaras que se ven muy obscuras de noche, ya mejore la alimentacion y no funciono.

    Oswaldo
  • Buen dia Compañeros, les comento que he solucionado mi problema similar al del reporte y realice lo sig. procedimientos:
    1) Reforzar video y alimentación eléctrica con dos hilos por polo. No funciono.
    2) Cambiar los (balun, conector de vídeo y alimentación ) por balun con conexión utp modelo: TT101PVK. No funciono. 
    3) Cambiar fuente de poder de 12v 5A por 12v 10A. No funciono. 
    4) Por ultimo instale este producto: TTBNCAIS y quedo funcionando correctamente. hasta se eliminaron pequeñas rayitas que el cliente no había visto.

    Espero les pueda servir mi experiencia,
    Saludos
    Sergio
    Sergio cómo tenías la instalación donde usaste los TTBNCAIS?

  • jorge dijo:
    Buen dia Compañeros, les comento que he solucionado mi problema similar al del reporte y realice lo sig. procedimientos:
    1) Reforzar video y alimentación eléctrica con dos hilos por polo. No funciono.
    2) Cambiar los (balun, conector de vídeo y alimentación ) por balun con conexión utp modelo: TT101PVK. No funciono. 
    3) Cambiar fuente de poder de 12v 5A por 12v 10A. No funciono. 
    4) Por ultimo instale este producto: TTBNCAIS y quedo funcionando correctamente. hasta se eliminaron pequeñas rayitas que el cliente no había visto.

    Espero les pueda servir mi experiencia,
    Saludos
    Sergio
    Sergio cómo tenías la instalación donde usaste los TTBNCAIS?

    Es cableado utp cat 5e tenia los tranceiver tipo TT101 el aislador de tierra TTBNCAIS va antes de conectar al grabador.

  • Hola, y si tengo una cable coaxial y otro para alimentacion? 
Accede o Regístrate para comentar.