¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Top Posters

xguereque

Acerca de

Nombre de usuario
xguereque
Registrado
Visitas
2
Último activo
Roles
Member

Actividad

  • tengo un problema con mi dvr H264 LA MARCA DICE TEVEO de 8 canales, se fue la luz y se apago el dvr y cuando llego la luz eléctrica prendí el dvr pero ya no da vídeo, prende y muestra el logo y ya después no da vídeo, sale en la pantalla no video, si me puedes ayudar xquereque te agradeceria
    enero 15
    • xguereque
      xguereque
      Que tal rodrigo1976,
      al parecer tu equipo necesita que lo envies a reparación donde lo comnpraste. Si no los localizar puedes llamar al 01 800 999 2525 y pedir que se asignen un distribuidor para que así puedas comprar un nuevo grabador de las marcas que nosotros comercializamos.
      Saludos

      Xavier Guereque
      Ingeniería Seguridad
      SYSCOM
  • javito59
    Ing. Xavier.-- disculpa eres del depto. de ingenieria de syscom? te podria enviar los datos de un dvr para resetear la clave? y me envies el codigo? ahorita estoy en el foro. pero mi correo es ase.tel@hotmail.com  y mi apodo en el foro es javito59, pero mi nombre es: javier antonio vazquez..  espero tu respuesta gracias!
    enero 3
    • xguereque
      xguereque
      Que tal Javier Vazquez,
      te envié un correo a la cuenta que comentaste.
      Saludos
  • Gracias por su comentario,  como lo he mencionado en el foro cuento con EV1008TURBO y el Firmware V3.3.3 Build 160804. y recomiendas actualizar al Ver. 3.4.80 build 161216 pero al Intentar actualizar sale la leyenda " Fallo de Actualización: El Firmware no coincide " será que me ha enviado otro ? En espero sus comentarios, de antemano Gracias.
    enero 2
    • xguereque
      xguereque
      Te anexé la versión para los grabadores TURBOX, la versión con la que cuentas es la más actualizara para el modelo que tienes, lo que puedes hacer es intenetar actualizar la versión que ya tiene pero desde una memoria USB. Si no se corrige este error, mi recomendación es que mandes el equipo al laboratorio de soporte en SYSCOM.

      Saludos.