¡Hola amigo!

Pareces nuevo por aquí. Si quieres participar, ¡regístrate aquí!

Top Posters

benecorrs

ayuda con PRO6RF No detecta Ningun tag Solamente cuando pongo scan en el software UHF reader ya configure GEN 2 y Uso tags PROTAGX Y nada Solamente en escaneo en el software uhf No emite sonido y esta activado tanto el led como el buzzer y para terminar en la desesperacion con el cliente cambie la Ip de un equipo tengo dos conectados a una targeta inbio de zkt de dos puertas y al ya estar conectada con wiegand tampoco funciona utilizo tambien el cable adecuado cal 18 y no estan a mas de 15 metros y la otra como a 30. Ayuda ya que serian estos tres problemas: 1 El primero que no hace nada la lectora con ningun tipo de TAG Ni con REPUVE. 2.- Quisiera saber si estoy omitiendo algun paso ya que la configuracion la estoy tomando de los recursos del dispositivo, y no obtengo respuesta del equipo, 3.- La direccion ip de uno de mis equipos la Cambie sin darme cuenta si algun parametro estaba mal y ya no obtengo acceso ni con la ip de fabrica ni con la que supuestamente coloque,y firm v5.79

Acerca de

Nombre de usuario
benecorrs
Registrado
Visitas
3
Último activo
Roles
Member

Actividad

  • ayuda con PRO6RF No detecta Ningun tag Solamente cuando pongo scan en el software UHF reader ya configure GEN 2 y Uso tags PROTAGX Y nada Solamente en escaneo en el software uhf No emite sonido y esta activado tanto el led como el buzzer y para terminar en la desesperacion con el cliente cambie la Ip de un equipo tengo dos conectados a una targeta inbio de zkt de dos puertas y al ya estar conectada con wiegand tampoco funciona utilizo tambien el cable adecuado cal 18 y no estan a mas de 15 metros y la otra como a 30. Ayuda ya que serian estos tres problemas: 1 El primero que no hace nada la lectora con ningun tipo de TAG Ni con REPUVE. 2.- Quisiera saber si estoy omitiendo algun paso ya que la configuracion la estoy tomando de los recursos del dispositivo, y no obtengo respuesta del equipo, 3.- La direccion ip de uno de mis equipos la Cambie sin darme cuenta si algun parametro estaba mal y ya no obtengo acceso ni con la ip de fabrica ni con la que supuestamente coloque,y firm v5.79
    enero 22
  • benecorrs, benecorr, Mardi, golsystems, jruizt y 2 others se unió.
    ¡Bienvenido a bordo!
    enero 6